Not logged in

Many hyperlinks are disabled.
Use anonymous login to enable hyperlinks.

Overview

Artifact ID: 6f78be47860b23fe6cd9c82bf652a0b9ee53733e
Page Name:Requirements
Date: 2014-10-27 21:30:50
Original User: brandon
Mimetype:text/x-markdown
Parent: acaa330642040d156a424583dd5da5997ad2e6ab
Content

Software Requirements

Grotesque is primarily designed to run on the GNU/Linux operating system.

The following additional software is required to run Grotesque: